• اطلاعیه ها

    • سینا میاندشتی

      در مورد مشکلات لاگین (ورود) به سیستم جدید تالار   09/02/16

      با سلام   در نسخه جدید تالار امکان استفاده از Username از سیستم حذف شده است و شما باید با یکی از ۳ روش زیر برای ورود اقدام کنید نام نمایشی (مثلا نام نمایشی بنده سینا میاندشتی است) آدرس ایمیلی که در سیستم ثبت نام کردید (مثلا [email protected]) اکانت گوگل (البته به زودی ورود از طریق facebook و twitter نیز به سیستم اضافه می شود)   در صورتی که نام نمایشی خود را نمی دانید - یا نمی دانید با چه ایمیلی ثبت نام کردید - مشکل خود را از طریق ایمیل به آدرس [email protected] ارسال کنید با تشکر

Recommended Posts

ارسال شده در (ویرایش شده)

با سلام

دوستان من امروز قصد داشتم پاور سیستم خودم رو عوض کنم و از یک پاور دیگه استفاده کنم وقتی پاور جدید رو نصب کردم وقتی دکمه روشن کردن کیس رو میزدم یک لحظه انگار برق میومد تو سیستم و میرفت. و روشن نمیشد. دوباره همون پاور قبلیم رو وصل کردم ولی مادربرد و فن های سیستم روشن میشه ولی یک بوق مقطع پشت سر هم میزنه . هر چی چک میکنم متوجه نمیشم چی رو اشتباه زدم. یا شاید واسه قطعات اتفاقی افتاده باشه. ممنون میشم راهنمایی بفرمایید

فیلم هم از نوع بوق گرفتم

beep.mp4

ویرایش شده در توسط maximal10

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
name name

باتوجه به اینکه این بوق مربوط به کارت گرافیک است ممکنه در پاور جدیدتون برق کامل به کارت نرسه.

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

با دو تا پاور مختلف امتحان کردم . فرقی نکرد. کارت رو هم در اوردم فرق نکرد احتمال خیلی زیاد مشکل از رمه

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

این بوقی که شما میگید فقط مربوط به کارت میشه که یا خراب شده ویا مشکلی داره که نمیتونه درست عمل کنه . اگر سه بوق کوتاه بود اون مربوط به رم هست. حتی اگه ی بوق کوتاه و سه بوق بلند بود اونم مربوط به رم میشد اما این بوقی که شما گفتید مربوط به کارت هست. اگر کارت دیگه ای دارید با یکی دیگه امتحان کنید. درضمن اون دو پاور مختلف شما ممکنه هردو کمتر از نیاز کامپیوتر شما باشند مثل اینکه یک پاور 200 وات رو به سیستمی که 980 ti به صورت sli  داره وصل کرد که قطعا جواب نمیده حتی اگه 200 با یک مارک دیگه وصل کنید بهش. بهتره مدل پاور و مشخصات قطعاتتون رو قرار بدین تا بهتر بشه کمک کرد.

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

پاور هام هردوشون مناسبن. یکی ۶۵۰ وات و اون یکی ۷۵۰ وات گرین هر دو سالم. با یک کارت گرافیک دیگه هم امتحان کردم نشد. بایوس مادربرد هم ریست کردم 

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

ممکنه مشکل از اسلات گرافیکتون باشه . اگر مادربردتون دوتا اسلات داره روی اون یکی امتحان کنید. اگر مادربردتون گرافیک انبورد داره با اون هم امتحان کنید ببینید مشکل حل میشه یا نه.

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 40 دقیقه قبل، GRANDAM گفته است :

ممکنه مشکل از اسلات گرافیکتون باشه . اگر مادربردتون دوتا اسلات داره روی اون یکی امتحان کنید. اگر مادربردتون گرافیک انبورد داره با اون هم امتحان کنید ببینید مشکل حل میشه یا نه.

ممنون این کار هم کردم نشد. رو مادربرد 4 تا ال  ای دی است که وضعیت بوت شدن رونشون میده.

1-cpu

2-Ram

3- VGA

4-boot device

روشن که میکنم ال ای دی اول که واسه سی پی یو هست روشن میشه ولی ال ای دی دو که واسه رم هست روشن میمونه و شروع میکنه به بوق زدن و همون جا گیر میکنه

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

اون بوقی که شما گفتین مربوط به کارت گرافیک بوده اما اینجوری که شما گفتین ممکنه از رم هم باشه. اگر میتونین رم هارم تسط کنید. اگر فرقی نکرد ممکنه مشکل از مادربرد باشه اخر سر.

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری